<!DOCTYPE HTML>
<html lang="ru">
<head>
	<meta http-equiv="Content-Type" charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title> Отдых в России, туры на Кавказ и Байкал,Плато Путорана, Сахалин, Алтай, активный отдых в Карелии, на Урале и Камчатке. Туры и экспедиции на Чукотку, Командорские острова, Шантарские острова, на Шпицберген.</title>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no" />
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i|Roboto+Condensed:400,400i,700,700i&amp;subset=cyrillic" rel="stylesheet">
    <script type="text/javascript" src="/js/jquery-1.7.1.min.js"></script>
    <script type="text/javascript" src="/js/jquery.tools.min.js"></script>
    <script type="text/javascript" src="/js/_system.dhtml.js"></script>
    <script type="text/javascript" src="/js/jQueryFormTools/jquery.form.js"></script>
    <script type="text/javascript" src="/js/jQueryFormTools/jquery.maskedinput.js"></script>
    <!--[if (lt IE 9)&(!IEMobile 7)]>
    <script src="js/html5support.js"></script>
    <![endif]-->
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link id="page_favicon" href="/favicon.ico" rel="icon" type="image/x-icon" />
    <meta name="keywords" content="Отдых в России. Корпоративный отдых в России. Путешесвия и экспедиции по России. Туры в Адыгею, на Эльбрус, на Байкал, Алтай. Туры на Камчатку, Сахалин и Приморский край. Экспедиции на Шантарские острова и Командорские острова. Туры на Шпицберген и на Чукотку." />
    <meta name="description" content="Отдых в России. Корпоративный отдых по России. Путешествия и экспедиции по России. Детские, семейные и приключенческие программы по России.Программы активного отдыха в горах и предгорье Адыгеи. Туры на Эльбрус, Байкал, Алтай, Камчатку, Карелию, Кольский п-ов, в Приморский край, на Чукотку. Экспедиции на Шантарские  и Командорские острова. На Шпицберген. Анонс активных, экскурсионных, приключенческих, мультиспортивных и праздничных туров, копроративных, экспедиционных туров текущего сезона. Мультитур,джипинг, конные погулки, скалолазание, экскурсии, велотуры, экспедиции, треккинги, каньонинг, походы в горы, сплавы." />
    
    <link href="/js/jQueryFormStyler/jquery.formstyler.css" type="text/css" rel="stylesheet" />
    <script src="/js/jQueryFormStyler/jquery.formstyler.js" type="text/javascript"></script>
    <script type="text/javascript">
    $(document).ready(function(){
    	$('input, select, textarea').styler();
    });
    </script>
    
    <link rel="stylesheet" href="/normalize.style.css" />
	<link rel="stylesheet" href="/font-awesome.min.css" />
	<link rel="stylesheet" href="/_system.style.css" />
      
    <link type="text/css" media="screen" rel="stylesheet" href="/js/colorbox/colorbox.css" />
    <script type="text/javascript" src="/js/colorbox/jquery.colorbox.js"></script>

    <link href='https://fonts.googleapis.com/css?family=Philosopher:400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'/>
    <script type="text/javascript" src="/js/rs-plugin/js/jquery.themepunch.tools.min.js"></script>
    <script type="text/javascript" src="/js/rs-plugin/js/jquery.themepunch.revolution.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/js/rs-plugin/css/settings.css" media="screen" />

<script type="text/javascript">
$(document).ready(function(){
	$("a[rel='colorbox-gallery']").colorbox();
	$(".recall").colorbox({width:"400", inline:true, href:"#form_recall"});
	$(".order").colorbox({width:"400", inline:true, href:"#form_order"});
	$(".message").colorbox({width:"400", inline:true, href:"#block_message"});
			
	$("#click").click(function(){ 
		$('#click').css({"color":"#000", "cursor":"inherit"}).text("Open the window again");
		return false;
	});
    
    $(window).scroll(function(e){
        parallax();
    });
});
</script>
<meta name='yandex-verification' content='7c60fe4ee42428b2' /><script src="//vk.com/js/api/openapi.js" type="text/javascript"></script>
</head>
<body>
<div id="block_outer">
<div id="fb-root"></div>
<script type="text/javascript">
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<nav>
    <div class="block_inner">
        <div class="block_content">
            <ul><li class="active"><a title="Главная страница" href="https://www.dego.ru/">Главная страница</a></li><li><a title="Все туры по России" href="https://www.dego.ru/regions">Все туры по России</a></li><li><a title="О клубе путешествий GO!" href="https://www.dego.ru/aboutgo">О клубе путешествий GO!</a></li><li><a title="Контакты" href="https://www.dego.ru/contacts">Контакты</a></li><li><a title="Как купить тур" href="https://www.dego.ru/kak-kupit-tour">Как купить тур</a></li><li><a title="Корпоративные туры " href="https://www.dego.ru/corporative">Корпоративные туры </a></li><li><a title="English summary" href="https://www.dego.ru/english">English summary</a></li></ul>
        </div>
    </div>
</nav>

<header>
    <div class="block_inner">
        <div id="block_button_menu">
            <a class="button_menu"><i class="effect-fa fa-bars"></i></a>
        </div>
        <div class="block_fifth">
            <div class="block_content">
                <a href="/" title="Главная страница" id="block_logo"><img src="/pics/logo.png" alt="Главная страница" /></a>
            </div>
        </div>
        <div class="block_fifth right aright">
            <div class="block_content">
                <address><a href="tel:+79663063300"><i class="effect-fa fa-phone"></i><span>+7 966 <b>306 33 00</b></span></a></address>
                <a class="recall" title="Заказ звонка">Заказать обратный звонок</a>
            </div>
        </div>
        <div class="block_3fifth">
            <div class="block_inner">
            <form method="get" action="/search/" class="block_tab" style="width: 100%;" id="form_search">            
                    <div class="block_col block_quart">
                        <div class="block_content">
                            Выберите регион<br />
                            <select name="id" class="styler" style="width: 100%;" placeholder="Выберите регион">
                            <option value="0">Все регионы</option>
                            		<option value="1">Адыгея</option>	
		<option value="153">Алтай</option>	
		<option value="2">Байкал</option>	
		<option value="154">Камчатка</option>	
		<option value="24">Карелия </option>	
		<option value="157">Центральная Россия</option>	
		<option value="6">Плато Путорана</option>	
		<option value="169">Эльбрус</option>	
		<option value="165">Крым </option>	
		<option value="28">Кольский полуостров</option>	
		<option value="155">Красноярский край, Хакасия, Тува</option>	
		<option value="156">Урал</option>	
		<option value="167">Приморский край, Дальний Восток</option>	
		<option value="166">Чукотка</option>	
		<option value="164">Сахалин</option>	
		<option value="168">Ненецкий и Ямало - Ненецкий округа</option>	
		<option value="174">Магадан</option>	
		<option value="170">Шпицберген</option>	
		<option value="171">Антарктида</option>	
		<option value="173">Якутия</option>	
                            </select>
                        </div>
                    </div>
                    <div class="block_col block_quart">
                        <div class="block_content">
                            Вид отдыха<br />
                            <select name="type" class="styler" style="width: 100%;">
                            <option value="0">Все виды отдыха</option>
                            		<option value="10011">Семейные туры </option>	
		<option value="10045">Туры на Майские!</option>	
		<option value="10052">Круиз</option>	
		<option value="10051">Фото-туры</option>	
		<option value="10050">Туры на выходные</option>	
		<option value="10053">Туры в горы</option>	
		<option value="10054">ТУРЫ НА ЯХТАХ</option>	
		<option value="10018">Индивидуальные туры</option>	
		<option value="10031">Туры на праздники</option>	
		<option value="10005">Мультитуры</option>	
		<option value="10010">Джип-туры</option>	
		<option value="10009">Корпоративные туры </option>	
		<option value="10039">Квадроциклы</option>	
		<option value="10043">Авто-туры</option>	
		<option value="10040">Восхождение</option>	
		<option value="10008">Экскурсионные туры </option>	
		<option value="10047">Этно- путешествие</option>	
		<option value="10013">Велотуры</option>	
		<option value="10006">Сплавы </option>	
		<option value="10004">Треккинги</option>	
		<option value="10033">Каньонинг</option>	
		<option value="10046">Рыбалка</option>	
		<option value="10030">Вело-водные туры</option>	
		<option value="10036">Экспедиция</option>	
                            </select>
                        </div>
                    </div>
                    <div class="block_col block_quart">
                        <div class="block_content">
                                                        Месяц заезда<br />
                            <select name="month" class="styler" style="width: 100%;">
                                <option value="">Любой месяц</option>
                                                            <option value="2020-02">февраль 2020</option>                                <option value="2020-03">март 2020</option>                                <option value="2020-06">июнь 2020</option>                                <option value="2020-07">июль 2020</option>                                <option value="2020-08">август 2020</option>                            </select>
                        </div>
                    </div>
                    <div class="block_col block_quart">
                        <div class="block_content">
                            <br />
                            <button class="current"><i class="effect-fa fa-search"></i> Поиск</button>
                        </div>
                    </div>
                    <div class="clear"></div>
            </form>
            </div>
        </div>    
        <div class="clear"></div>
    </div>
</header>

<section id="block_parallax">

    <div id="block_visual">
            <div class="tp-banner-container">
            <div class="tp-banner">
                <ul>
                                <li data-transition="slidevertical" data-slotamount="1" data-masterspeed="1000" data-thumb="picsmall/slider/56.jpg" data-saveperformance="off" data-title="СКИДКА МЕСЯЦА">
                        <img src="/data/reference/1581292706_p_1.jpg" alt="СКИДКА МЕСЯЦА" data-bgposition="center 0px" data-bgfit="cover" data-bgrepeat="no-repeat"/>
                        <div data-hoffset="320" data-voffset="-40" data-speed="600" data-start="800" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:2;" class="tp-caption light_heavy_70_shadowed lfb ltt tp-resizeme">СКИДКА МЕСЯЦА</div>
                        <div data-hoffset="320" data-voffset="80" data-speed="600" data-start="900" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:3;" class="tp-caption light_medium_30_shadowed lfb ltt tp-resizeme">
                            ФОТО - ТУР на                             <a href="https://www.dego.ru/tours/platoputorana-putsheshestvie-na-plato-putorana-.html">ПЛАТО ПУТОРАНА</a></div>
                        <div data-hoffset="100" data-voffset="-50" data-speed="800" data-start="600" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:4; " class="tp-caption bignumbers_white lfb ltt tp-resizeme"></div>
                    </li>
                                    <li data-transition="slidevertical" data-slotamount="1" data-masterspeed="1000" data-thumb="picsmall/slider/54.jpg" data-saveperformance="off" data-title="Жить рядом с китами...">
                        <img src="/data/reference/1577283427_p_1.jpg" alt="Жить рядом с китами..." data-bgposition="center 0px" data-bgfit="cover" data-bgrepeat="no-repeat"/>
                        <div data-hoffset="320" data-voffset="-40" data-speed="600" data-start="800" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:2;" class="tp-caption light_heavy_70_shadowed lfb ltt tp-resizeme">Жить рядом с китами...</div>
                        <div data-hoffset="320" data-voffset="80" data-speed="600" data-start="900" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:3;" class="tp-caption light_medium_30_shadowed lfb ltt tp-resizeme">
                            На Шантарских островах...                            <a href="/tours/primorskij-kraj-dalnij-vostok-nabljudenie-za-kitami-shantarskie-ostrova-kemping.html">Вы живете все в китах ...</a></div>
                        <div data-hoffset="100" data-voffset="-50" data-speed="800" data-start="600" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:4; " class="tp-caption bignumbers_white lfb ltt tp-resizeme"></div>
                    </li>
                                    <li data-transition="slidevertical" data-slotamount="1" data-masterspeed="1000" data-thumb="picsmall/slider/55.jpg" data-saveperformance="off" data-title="Рецепт поездки ">
                        <img src="/data/reference/1581259848_p_1.jpg" alt="Рецепт поездки " data-bgposition="center 0px" data-bgfit="cover" data-bgrepeat="no-repeat"/>
                        <div data-hoffset="320" data-voffset="-40" data-speed="600" data-start="800" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:2;" class="tp-caption light_heavy_70_shadowed lfb ltt tp-resizeme">Рецепт поездки </div>
                        <div data-hoffset="320" data-voffset="80" data-speed="600" data-start="900" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:3;" class="tp-caption light_medium_30_shadowed lfb ltt tp-resizeme">
                            На БАЙКАЛ                            <a href="https://www.dego.ru/info/moj-ljubimyj-bajkal-individualnyj-tur-leto-2020.html">этот &quot;пирог&quot; готовиться так...</a></div>
                        <div data-hoffset="100" data-voffset="-50" data-speed="800" data-start="600" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:4; " class="tp-caption bignumbers_white lfb ltt tp-resizeme"></div>
                    </li>
                                    <li data-transition="slidevertical" data-slotamount="1" data-masterspeed="1000" data-thumb="picsmall/slider/31.jpg" data-saveperformance="off" data-title="Командорские острова! ">
                        <img src="/data/reference/1498750105_p_1.jpg" alt="Командорские острова! " data-bgposition="center 0px" data-bgfit="cover" data-bgrepeat="no-repeat"/>
                        <div data-hoffset="320" data-voffset="-40" data-speed="600" data-start="800" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:2;" class="tp-caption light_heavy_70_shadowed lfb ltt tp-resizeme">Командорские острова! </div>
                        <div data-hoffset="320" data-voffset="80" data-speed="600" data-start="900" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:3;" class="tp-caption light_medium_30_shadowed lfb ltt tp-resizeme">
                              ЛЕТО 2020                            <a href="/tours/russiakamchatka-komandorskie-ostrova-tur-2018-leto.html">Командорские острова! </a></div>
                        <div data-hoffset="100" data-voffset="-50" data-speed="800" data-start="600" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:4; " class="tp-caption bignumbers_white lfb ltt tp-resizeme"></div>
                    </li>
                                    <li data-transition="slidevertical" data-slotamount="1" data-masterspeed="1000" data-thumb="picsmall/slider/47.jpg" data-saveperformance="off" data-title="Байкал только для ВАС! ">
                        <img src="/data/reference/1553948205_p_1.jpg" alt="Байкал только для ВАС! " data-bgposition="center 0px" data-bgfit="cover" data-bgrepeat="no-repeat"/>
                        <div data-hoffset="320" data-voffset="-40" data-speed="600" data-start="800" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:2;" class="tp-caption light_heavy_70_shadowed lfb ltt tp-resizeme">Байкал только для ВАС! </div>
                        <div data-hoffset="320" data-voffset="80" data-speed="600" data-start="900" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:3;" class="tp-caption light_medium_30_shadowed lfb ltt tp-resizeme">
                            Индивидуальный тур  лето 2020                            <a href="/tours/baikalrussia-moj-ljubimyj-bajkal-individualnyj-tur-.html">только  ВЫ и ОН! </a></div>
                        <div data-hoffset="100" data-voffset="-50" data-speed="800" data-start="600" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:4; " class="tp-caption bignumbers_white lfb ltt tp-resizeme"></div>
                    </li>
                                    <li data-transition="slidevertical" data-slotamount="1" data-masterspeed="1000" data-thumb="picsmall/slider/18.jpg" data-saveperformance="off" data-title="Шпицберген">
                        <img src="/data/reference/1471984818_p_1.jpg" alt="Шпицберген" data-bgposition="center 0px" data-bgfit="cover" data-bgrepeat="no-repeat"/>
                        <div data-hoffset="320" data-voffset="-40" data-speed="600" data-start="800" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:2;" class="tp-caption light_heavy_70_shadowed lfb ltt tp-resizeme">Шпицберген</div>
                        <div data-hoffset="320" data-voffset="80" data-speed="600" data-start="900" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:3;" class="tp-caption light_medium_30_shadowed lfb ltt tp-resizeme">
                            В одном шаге от                             <a href="/regions/shpitsbergen.html">Северного Полюса</a></div>
                        <div data-hoffset="100" data-voffset="-50" data-speed="800" data-start="600" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:4; " class="tp-caption bignumbers_white lfb ltt tp-resizeme"></div>
                    </li>
                                    <li data-transition="slidevertical" data-slotamount="1" data-masterspeed="1000" data-thumb="picsmall/slider/40.jpg" data-saveperformance="off" data-title="Шантарские острова">
                        <img src="/data/reference/1577205329_p_1.jpg" alt="Шантарские острова" data-bgposition="center 0px" data-bgfit="cover" data-bgrepeat="no-repeat"/>
                        <div data-hoffset="320" data-voffset="-40" data-speed="600" data-start="800" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:2;" class="tp-caption light_heavy_70_shadowed lfb ltt tp-resizeme">Шантарские острова</div>
                        <div data-hoffset="320" data-voffset="80" data-speed="600" data-start="900" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:3;" class="tp-caption light_medium_30_shadowed lfb ltt tp-resizeme">
                            путешествие к китам!                            <a href="/tours/primorskij-kraj-dalnij-vostok-shantarskie-ostrova-2018-puteshestvie-s-komfortom.html">2020</a></div>
                        <div data-hoffset="100" data-voffset="-50" data-speed="800" data-start="600" data-x="left" data-y="center" data-easing="Power4.easeOut" data-splitin="none" data-splitout="none" data-elementdelay="0.01" data-endelementdelay="0.1" data-endspeed="500" data-endeasing="Power4.easeIn" style="z-index:4; " class="tp-caption bignumbers_white lfb ltt tp-resizeme"></div>
                    </li>
                            
                </ul>
                <div class="tp-bannertimer"></div>
            </div>
        </div>
        
        <script type="text/javascript">

				$(document).ready(function() {
								
					$('.tp-banner').show().revolution({
						dottedOverlay:"none",
						delay:5000,
						startwidth:1200,
						startheight:700,
						hideThumbs:200,
                        
                        thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,
						
						navigationType:"none",
						navigationArrows:"solo",
						navigationStyle:"preview1",
						
						touchenabled:"on",
						onHoverStop:"on",
						
						swipe_velocity: 0.7,
						swipe_min_touches: 1,
						swipe_max_touches: 1,
						drag_block_vertical: false,
												
						keyboardNavigation:"on",
						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:0,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,
								
						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

						spinner:"spinner0",
						
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						shuffle:"off",
						
						autoHeight:"off",						
						forceFullWidth:"off",
												
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,						
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,
						
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0
					});		
				});	//ready
			</script>
        </div>
</section>

<section id="block_main">
    <div class="block_inner">
        <hr class="shadow" />
        <div class="block_half block_main_base">
                    <ul class="block_documents">                <li><div class="block_third block_image">
                        <div class="block_content">
                            <a href="https://www.dego.ru/tours/primorskij-kraj-dalnij-vostok-shantarskie-ostrova-2018-puteshestvie-s-komfortom.html" class="effect-fromleft">
                                <img src="picquadr/tours/300/904.jpg" />
                                <div class="effect-fromleft-hover"><i class="effect-fa fa-compass"></i></div>
                            </a>
                        </div>
                    </div>
                    <div class="block_2third">
                        <div class="block_content">
                            <h4><a href="https://www.dego.ru/tours/primorskij-kraj-dalnij-vostok-shantarskie-ostrova-2018-puteshestvie-s-komfortom.html">Шантарские Острова 2020 - в гости к Китам!</a></h4>
                            <p class="block_preview">Тур на Шантарские острова 2020!    Гренладские киты, косатки, морские котики, сивучи, незабываемая природа труднодоступных островов! Даже если Вы не фотограф -Вы не захотите выпускать камеру из рук! Вас ждет незабываемое путешествие на край земли -выход из зоны комфорта и ощущения первопроходца! Катание на саабах, рыбалка, наблюдение за китами и это еще не все - полное отсутствие цивилизации, но отлично организованное приключение на яхте -катамаране с вкусным питанием и отличной компанией! Труднодоступность Шантарских островов обеспечила первозданную сохранность их природы. Здесь кормятся стада китов, нагуливают жир тюлени, и здесь же подстерегают их касатки, бесчисленное множество птичьих базаров, бродящих в поисках пищи медведей и т.д.Рыбалка на островах не оставит равнодушным ни одного настоящего рыбака...</p>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="block_content"><hr /></div>
                </li>
                            <li><div class="block_third block_image">
                        <div class="block_content">
                            <a href="https://www.dego.ru/tours/baikalrussia-moj-ljubimyj-bajkal-individualnyj-tur-.html" class="effect-fromleft">
                                <img src="picquadr/tours/300/1056.jpg" />
                                <div class="effect-fromleft-hover"><i class="effect-fa fa-compass"></i></div>
                            </a>
                        </div>
                    </div>
                    <div class="block_2third">
                        <div class="block_content">
                            <h4><a href="https://www.dego.ru/tours/baikalrussia-moj-ljubimyj-bajkal-individualnyj-tur-.html">Мой любимый Байкал - Индивидуальный тур ЛЕТО 2020</a></h4>
                            <p class="block_preview">Самый замечательный тур на Байкал! В этом туре будет все для Вас - только Вы и Байкал!Свой транспорт и  и гид, вы выбираете время и место остановок для отдыха и фотографий, Вы двигаетесь в своем режиме, едите то что любите и когда хотите!Вы увидите в этом туре самое интересное на Байкале!  Красивейшие места озера Байкал будут только для Вас!</p>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="block_content"><hr /></div>
                </li>
                            <li><div class="block_third block_image">
                        <div class="block_content">
                            <a href="https://www.dego.ru/tours/platoputorana-putsheshestvie-na-plato-putorana-.html" class="effect-fromleft">
                                <img src="picquadr/tours/300/1060.jpg" />
                                <div class="effect-fromleft-hover"><i class="effect-fa fa-compass"></i></div>
                            </a>
                        </div>
                    </div>
                    <div class="block_2third">
                        <div class="block_content">
                            <h4><a href="https://www.dego.ru/tours/platoputorana-putsheshestvie-na-plato-putorana-.html">Путешествие  на Плато Путорана 2020 лето</a></h4>
                            <p class="block_preview">ФОТО -Тур с заездом 31 августа и 14 сентября 2020 г.  пройдет при участии профессионального фотографа Алены Ивановой - Охота за Северным сиянием! У нас СКИДКА - 29 500 руб. с человека!</p>
                        </div>
                    </div>
                    <div class="clear"></div>
                    <div class="block_content"><hr /></div>
                </li>
                        </ul>
            <div class="block_content">
            <p><a title="Все туры" class="textlink" href="https://www.dego.ru/regions">Все туры</a></p>
            </div>
                </div>
        <div class="block_half block_main_base">
            <div class="block_content_border">
                        <h3>Виды путешествий</h3>
            <ul class="block_half underlined">
                <div class="block_content">
                            <li><a href="https://www.dego.ru/types/Famili_tours.html">Семейные туры </a></li>
                            <li><a href="https://www.dego.ru/types/tury-na-majskie.html">Туры на Майские!</a></li>
                            <li><a href="https://www.dego.ru/types/kruiz.html">Круиз</a></li>
                            <li><a href="https://www.dego.ru/types/foto-tury.html">Фото-туры</a></li>
                            <li><a href="https://www.dego.ru/types/tury-na-vyhodnye.html">Туры на выходные</a></li>
                            <li><a href="https://www.dego.ru/types/tury-v-gory.html">Туры в горы</a></li>
                            <li><a href="https://www.dego.ru/types/tury-na-jahtah.html">ТУРЫ НА ЯХТАХ</a></li>
                            <li><a href="https://www.dego.ru/types/individuals_tours.html">Индивидуальные туры</a></li>
                            <li><a href="https://www.dego.ru/types/10031.html">Туры на праздники</a></li>
                            <li><a href="https://www.dego.ru/types/multi-tours.html">Мультитуры</a></li>
                            <li><a href="https://www.dego.ru/types/offroad-tours.html">Джип-туры</a></li>
                            <li><a href="https://www.dego.ru/types/corporate-tours.html">Корпоративные туры </a></li>
                            </div>
            </ul>
            <ul class="block_half underlined">
                <div class="block_content">                <li><a href="https://www.dego.ru/types/kvadrotsikly.html">Квадроциклы</a></li>
                            <li><a href="https://www.dego.ru/types/avto-tury.html">Авто-туры</a></li>
                            <li><a href="https://www.dego.ru/types/voshozhdenie.html">Восхождение</a></li>
                            <li><a href="https://www.dego.ru/types/excursion-tours.html">Экскурсионные туры </a></li>
                            <li><a href="https://www.dego.ru/types/etno-puteshestvie.html">Этно- путешествие</a></li>
                            <li><a href="https://www.dego.ru/types/bike-tours.html">Велотуры</a></li>
                            <li><a href="https://www.dego.ru/types/rafting-tours.html">Сплавы </a></li>
                            <li><a href="https://www.dego.ru/types/trekking-tours.html">Треккинги</a></li>
                            <li><a href="https://www.dego.ru/types/kanoning.html">Каньонинг</a></li>
                            <li><a href="https://www.dego.ru/types/rybalka.html">Рыбалка</a></li>
                            <li><a href="https://www.dego.ru/types/velovodnye-tours.html">Вело-водные туры</a></li>
                            <li><a href="https://www.dego.ru/types/expeditions.html">Экспедиция</a></li>
             </div>
            </ul>
            <div class="clear"></div>
                        </div>
            
            <div class="block_content_border">
                        <h3>Регионы путешествий</h3>
            <ul class="block_half underlined">
                <div class="block_content">
                            <li><a href="https://www.dego.ru/regions/adigeya.html">Адыгея</a></li>
                            <li><a href="https://www.dego.ru/regions/russiaaltay.html">Алтай</a></li>
                            <li><a href="https://www.dego.ru/regions/baikalrussia.html">Байкал</a></li>
                            <li><a href="https://www.dego.ru/regions/russiakamchatka.html">Камчатка</a></li>
                            <li><a href="https://www.dego.ru/regions/karelia.html">Карелия </a></li>
                            <li><a href="https://www.dego.ru/regions/centralrussia.html">Центральная Россия</a></li>
                            <li><a href="https://www.dego.ru/regions/platoputorana.html">Плато Путорана</a></li>
                            <li><a href="https://www.dego.ru/regions/elbrus.html">Эльбрус</a></li>
                            <li><a href="https://www.dego.ru/regions/krym.html">Крым </a></li>
                            <li><a href="https://www.dego.ru/regions/kolapeninsula.html">Кольский полуостров</a></li>
                            </div>
            </ul>
            <ul class="block_half underlined">
                <div class="block_content">                <li><a href="https://www.dego.ru/regions/siberia.html">Красноярский край, Хакасия, Тува</a></li>
                            <li><a href="https://www.dego.ru/regions/ural.html">Урал</a></li>
                            <li><a href="https://www.dego.ru/regions/primorskij-kraj-dalnij-vostok.html">Приморский край, Дальний Восток</a></li>
                            <li><a href="https://www.dego.ru/regions/chukotka.html">Чукотка</a></li>
                            <li><a href="https://www.dego.ru/regions/sahalin.html">Сахалин</a></li>
                            <li><a href="https://www.dego.ru/regions/nenetskij-i-jamalo-nenetskij-okruga.html">Ненецкий и Ямало - Ненецкий округа</a></li>
                            <li><a href="https://www.dego.ru/regions/magadan.html">Магадан</a></li>
                            <li><a href="https://www.dego.ru/regions/shpitsbergen.html">Шпицберген</a></li>
                            <li><a href="https://www.dego.ru/regions/anta.html">Антарктида</a></li>
                            <li><a href="https://www.dego.ru/regions/jakutija.html">Якутия</a></li>
             </div>
            </ul>
            <div class="clear"></div>
                        </div>
            
        </div>
        <div class="clear"></div>
        <div class="clear"></div>
    </div>
</section>

<section id="block_regions">
    <div class="block_inner">
        
        <h2>Куда поехать?</h2>
        <div id="block_regions_preview">
            <div class="items">
                <div class="block_regions_item">
                    <div class="block_inner">
                                            <div class="block_quart">
                            <div class="block_content">
                                <a title="Адыгея" href="https://www.dego.ru/regions/adigeya.html">
                                                                        <img src="/picdouble/regions/300/1.jpg" />
                                                                        <h4>Адыгея</h4>
                                </a>
                                <p>Туры в Адыгее – это самый доступный вариант увидеть горные массивы, ледники, огромные ущелья, горные реки, альпийские луга, а так же снег в самый разгар лета! Ищите свою молодость в горах! А поможет Вам в этом активный туризм на Кавказе!</p>
                            </div>
                        </div>                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Алтай" href="https://www.dego.ru/regions/russiaaltay.html">
                                                                        <img src="/picdouble/regions/300/153.jpg" />
                                                                        <h4>Алтай</h4>
                                </a>
                                <p>Алтай – одно из самых древних и загадочных мест на Земле. Алтай называют Золотым Сердцем Азии, т.к. он расположен на стыке России с Монголией, Казахстаном и Китаем. Алтай - огромные пространства, не тронутые цивилизацией, где в полной мере можно ощутить первозданность природы, путешествуя в безлюдной дикой местности. Наша компания с радостью предоставит Вам туры в Алтай, как на познавательный отдых в Алтае, так и на активный туризм в Алтае, Вам остаётся выбрать тур по вкусу и заказать его у нас.</p>
                            </div>
                        </div>                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Байкал" href="https://www.dego.ru/regions/baikalrussia.html">
                                                                        <img src="/picdouble/regions/300/2.jpg" />
                                                                        <h4>Байкал</h4>
                                </a>
                                <p>Байкал – "святое море", "святая вода" - так называли это озеро с незапамятных времен и коренные жители, и путешествующие иноземцы и русские, давно пришедшие на его берега .Озеро Байкал находится на юге Восточной Сибири.  Глубже Байкала нет озер на материках нашей планеты. А значит отдых на Байкале это особенный отдых, который вне конкуренции.</p>
                            </div>
                        </div>                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Камчатка" href="https://www.dego.ru/regions/russiakamchatka.html">
                                                                        <img src="/picdouble/regions/300/154.jpg" />
                                                                        <h4>Камчатка</h4>
                                </a>
                                <p>Камчатка редко бывает похожа на свои фотографии. И не только потому, что снимок всегда лишь снимок. Как и положено сказочной стране, Камчатка постоянно меняется: всякий раз она выглядит по-новому. Чем больше встречаешься с ней, тем загадочнее она становится. Она притягивает к себе, и, притянув, не отпускает. Вероятно, есть на земле места, где время течет по-другому. Мы в силах предложить вам как активный отдых на Камчатку, так и познавательный тур на Камчатку, Вы сможете прожить свою «отдельную» от обыденности жизнь.</p>
                            </div>
                        </div>                        <div class="clear"></div>
                    </div>
                </div>
                <div class="block_regions_item">
                    <div class="block_inner">                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Карелия " href="https://www.dego.ru/regions/karelia.html">
                                                                        <img src="/picdouble/regions/300/24.jpg" />
                                                                        <h4>Карелия </h4>
                                </a>
                                <p>Карелия- это край сказочной и удивительной природы, бесчисленных голубых озер, бескрайних нетронутых лесов, суровых скал и порожистых рек. Обаяние северной красоты, уникальные памятники истории России, радушие и гостеприимство людей ждут Вас на карельской земле.</p>
                            </div>
                        </div>                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Центральная Россия" href="https://www.dego.ru/regions/centralrussia.html">
                                                                        <img src="/picdouble/regions/300/157.jpg" />
                                                                        <h4>Центральная Россия</h4>
                                </a>
                                <p> Туры в Центральную Россию это, скорее, романтические вояжи или игровые программы, цель которых – дать человеку возможность расслабиться и насладиться отличным здоровым отдыхом на великолепной природе и бодрящем воздухе – активный отдых, сплавы на байдарках, велотуры, конные маршруты, отдых в деревенских домах и в заповедных местах. Выбирая отдых в Центральной России, за романтикой, активным отдыхом и отличными впечатлениями можно поехать в Ярославскую, Владимирскую, Тверскую, Калужскую, Новгородскую  область.</p>
                            </div>
                        </div>                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Плато Путорана" href="https://www.dego.ru/regions/platoputorana.html">
                                                                        <img src="/picdouble/regions/300/6.jpg" />
                                                                        <h4>Плато Путорана</h4>
                                </a>
                                <p>Есть на севере Сибири красивейший, необычный, суровый и безлюдный край с чуточку таинственным и музыкально звучащим названием Путорана. Журналисты сравнивают его с "затерянным миром" Конан Дойла, а туристы именуют "краем десяти тысяч озер и тысячи водопадов".  В этот нетронутый край, может отправиться любой, кто хочет увидеть дикую природу - как бывалый путешественник, желающий пройти экстремальный маршрут, так и человек стремящийся просто отдохнуть от цивилизации. </p>
                            </div>
                        </div>                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Эльбрус" href="https://www.dego.ru/regions/elbrus.html">
                                                                        <img src="/picdouble/regions/300/169.jpg" />
                                                                        <h4>Эльбрус</h4>
                                </a>
                                <p>"Здесь время замедляет рваный бег, И знают ли живущие на свете,Как пахнет освещенный солнцем снег,Чем дышит с перевала льнущий ветер". (В.Л. Белиловский)</p>
                            </div>
                        </div>                        <div class="clear"></div>
                    </div>
                </div>
                <div class="block_regions_item">
                    <div class="block_inner">                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Крым " href="https://www.dego.ru/regions/krym.html">
                                                                        <img src="/picdouble/regions/300/165.jpg" />
                                                                        <h4>Крым </h4>
                                </a>
                                <p>В Крыму Вас ждут незабываемые путешетсвия круглый год! Поездки на джипах по всему полуострову, экскурсии на винодельческие хозяйства, сплавы на каяках, полеты на воздушном шаре, отдых на море, интересная экскурсия в питомник со львами, вело -туры, конные прогулки. Все это Вас ждет вместе с душевным приемом, красотой природы и теплым климатом.</p>
                            </div>
                        </div>                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Кольский полуостров" href="https://www.dego.ru/regions/kolapeninsula.html">
                                                                        <img src="/picdouble/regions/300/28.jpg" />
                                                                        <h4>Кольский полуостров</h4>
                                </a>
                                <p>Кольский полуостров - Страна полуночного солнца, царство полярной ночи, она же "русская Лапландия" и родина отечественного северного мореплавания и рыболовства. Разнообразные природные условия Кольского полуострова - обширные лесные низменности и горные тундры, бесчисленные озера и порожистые реки, редкие минералы и полезные ископаемые, богатый и своеобразный растительный и животный мир, памятники старины и отголоски Великой Отечественной войны</p>
                            </div>
                        </div>                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Красноярский край, Хакасия, Тува" href="https://www.dego.ru/regions/siberia.html">
                                                                        <img src="/picdouble/regions/300/155.jpg" />
                                                                        <h4>Красноярский край, Хакасия, Тува</h4>
                                </a>
                                <p>Красноярский край - это потрясающее место для активного и культурного туризма. Конные путешествия, сплавы по сибирским рекам, покорение горных вершин, походы по заповедным местам, посещение выступлений фольклорных ансамблей, участие в праздниках и фестивалях: все это ожидает путешественника, отправившегося в вояж по центру Сибири – в тур по Красноярскому краю, Хакассии, Туве. Республика Тува - уникальный регион на юге Сибири, земля бескрайних степей и необычной истории. Люди, приезжающие на отдых в Туву, совершают путешествие не в пространстве, но во времени. Хакасия - родина легендарного народа Дин-Линов, страна утопающих в зелени степей, целебных озер и таинственных древних монументов.</p>
                            </div>
                        </div>                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Урал" href="https://www.dego.ru/regions/ural.html">
                                                                        <img src="/picdouble/regions/300/156.jpg" />
                                                                        <h4>Урал</h4>
                                </a>
                                <p>Любители активного отдыха и фотоохоты на Урале, увлекательных экскурсий и созерцательных прогулок, ценители истории и этнографии - все найдут для себя много нового и интересного в турах на Урал. А для активного отдыха на Урале есть все возможности: конные туры, сплавы порекам, пешеходные, велосипедные туры, а также комбинированные и обзорные программы, позволяющие увидеть все самое интересное в регионе. </p>
                            </div>
                        </div>                        <div class="clear"></div>
                    </div>
                </div>
                <div class="block_regions_item">
                    <div class="block_inner">                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Приморский край, Дальний Восток" href="https://www.dego.ru/regions/primorskij-kraj-dalnij-vostok.html">
                                                                        <img src="/picdouble/regions/300/167.jpg" />
                                                                        <h4>Приморский край, Дальний Восток</h4>
                                </a>
                                <p>Побывав однажды в Приморье, люди сердцем тянутся в эти места, где все удивительно и великолепно: и растительный мир, и море, и сопки, и горные реки, и острова.Приморский край -  находится на юге Дальнего Востока у берега Японского моря. В состав Приморского края, кроме материковой части, входят многочисленные острова: Русский, Попова, Путятина, Рейнеке, Рикорда, Римского-Корсакова, Аскольд, Петрова и другие. А так же Шантарские острова.</p>
                            </div>
                        </div>                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Чукотка" href="https://www.dego.ru/regions/chukotka.html">
                                                                        <img src="/picdouble/regions/300/166.jpg" />
                                                                        <h4>Чукотка</h4>
                                </a>
                                <p>На Чукотке есть две уникальных географических точки: мыс Дежнёва - самая восточная точка Евразии и точка пересечения Северного полярного круга и 180-го меридиана. Эта точка, а также горы, тундра и сплав по реке Амгуэма войдут в программу ещё одного путешествия запланированного на 2016 год.</p>
                            </div>
                        </div>                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Сахалин" href="https://www.dego.ru/regions/sahalin.html">
                                                                        <img src="/picdouble/regions/300/164.jpg" />
                                                                        <h4>Сахалин</h4>
                                </a>
                                <p>Природа создала этот кусочек суши для романтиков, любителей странствий и приключений — вольное безбрежное море, соленый прибой и тугие волны, голоса судов в тумане, девственные таежные леса, дымчатые и мечтательные сопки, морские террасы с великолепием ярких цветов и дикоросов, бархатные эдельвейсы, суровые и манящие вулканы, горячие источники, розовые рассветы и совершенно нереальные закаты. Здесь начало нашей земли и ее край.</p>
                            </div>
                        </div>                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Ненецкий и Ямало - Ненецкий округа" href="https://www.dego.ru/regions/nenetskij-i-jamalo-nenetskij-okruga.html">
                                                                        <img src="/picdouble/regions/300/168.jpg" />
                                                                        <h4>Ненецкий и Ямало - Ненецкий округа</h4>
                                </a>
                                <p>Ямал в переводе с ненецкого означает «Край Земли».Полуостров расположен за Северным полярным кругом. Полуостров Ямал - это территория тундры, на границе с материком она плавно переходит в лесотундру. Ненецкий автономный округ  - основная часть находится за Полярным кругом. Путешествия в эти края этнографические и экспедиционные. Если Вы отправитесь на "край земли" - у Вас останутся воспоминания о бескрайних Арктических просторах и совсем иной жизни ...</p>
                            </div>
                        </div>                        <div class="clear"></div>
                    </div>
                </div>
                <div class="block_regions_item">
                    <div class="block_inner">                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Магадан" href="https://www.dego.ru/regions/magadan.html">
                                                                        <img src="/picdouble/regions/300/174.jpg" />
                                                                        <h4>Магадан</h4>
                                </a>
                                <p>В Магаданской области, как и во всем Приморье прекрасная природа и много возможностей для активного, экскурсионного отдыха, а так же прекрасной рыбалки. В Магаданской области можно посетить исторические места лагерей и мест заключений. Так же Вас ждут морские прогулки по Охотскому мою на остров Недоразумения. На диком берегу острова стоят несколько Удобных домиков. Хозяин турбазы Динар знает толк в морской кухне. Краб, морской еж, мясо морзверя, морская капуста, красная рыба и палтус, не полый перечень, чем придется питаться на острове. В полной мере ощутить себя Робинзоном, прочувствовать морскую природу, жить в диких местах первозданной красоты, наслаждаться изысканной морской кухней. Вот, что такое о. Недоразумения!</p>
                            </div>
                        </div>                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Шпицберген" href="https://www.dego.ru/regions/shpitsbergen.html">
                                                                        <img src="/picdouble/regions/300/170.jpg" />
                                                                        <h4>Шпицберген</h4>
                                </a>
                                <p>Шпицберген – мир льда и холода. Так звучит русское название архипелага, а по-норвежски он называется Свальбард. Дословно это означает «холодный край», что полностью соответствует действительности. Но суровая погода не пугает туристов, ведь это место идеально подходит для активного отдыха.</p>
                            </div>
                        </div>                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Антарктида" href="https://www.dego.ru/regions/anta.html">
                                                                        <img src="/picdouble/regions/300/171.jpg" />
                                                                        <h4>Антарктида</h4>
                                </a>
                                <p>Антарктида - это страна айсбергов, льда, снега и самый высокий материк на планете. Шельфовые ледники, узкие проливы и фьорды, айсберги, колонии смешных пингвинов и огромные и мощные киты.Вы можете начать этот Новый год с абсолютно "белого листа" - Антарктиды. Что может быть лучше?</p>
                            </div>
                        </div>                        <div class="block_quart">
                            <div class="block_content">
                                <a title="Якутия" href="https://www.dego.ru/regions/jakutija.html">
                                                                        <img src="/picdouble/regions/300/173.jpg" />
                                                                        <h4>Якутия</h4>
                                </a>
                                <p>Якутия – самый таинственный и неизведанный уголок земли. Здесь правит лед и снег, а ветер и стужа тщательно охраняют покой природы. Этот «северный мир» невероятно богат и прекрасен. Суровая и прекрасная, щедрая и властная природа Якутии манит и притягивает путешественников со всего мира, завораживая их своей первозданной красотой и богатым культурным наследием.</p>
                            </div>
                        </div>                    </div>
                </div>
                <div class="clear"></div>
            </div>
        </div>
        <a class="browse prev"><i class="effect-fa fa-angle-left"></i></a>
        <a class="browse next"><i class="effect-fa fa-angle-right"></i></a>
                                
        <script type="text/javascript">
            $(document).ready(function() {
                $("#block_regions_preview").scrollable({circular: false, mousewheel: false});
                var api = $("#block_regions_preview").data("scrollable");
            });
        </script>
                
    </div>
</section>
    <section id="block_home">
    <hr class="shadow" />
    <div class="block_inner">
        <div class="block_2third block_main_base">
            <div class="block_content">
                <h1>Отдых в России</h1><p>Отдых в России в наше время стал очень разнообразным.</p><p>Активный отдых, семейный отдых, пляжный отдых, детский и молодежный отдых, экологический туризм, тематические поездки, фестивали, праздники, сельский туризм, корпоративные тим-билдинги - все это возможно в России!</p><p>И даже корпоративный отдых в России набирает свою популярность! Ведь как прекрасно всей командой или с друзьями по работе, съездить на несколько дней на природу, отдохнуть душой, дать нагрузку телу! Для этого можно поехать вего на 2- 3 дня в Адыгею, Крым, Эльбрус или же отправится в более долгое путешествие на Байкал, Камчатку или Чукотку.</p><p>Для активного отдыха в России есть все - горы, реки, каньоны, водопады, пещеры и гроты.<br />Мы предлагаем вам отдых в России в таких регионах как - Адыгея, Кавказ, Черное море, Байкал, Алтай, Камчатка, Карелия, Поярный и Южный Урал, Сахалин, Кольский, Шпицберген, Приморский край, Чукотку, Центральную Россию и Север России.</p><p>Отдых в России безопасен, стабилен и очень красив. В нашей стране множество прекрасных уголков, которые обязательно нужно посетить - например о. Ольхон на Байкале, о. Кижи - в Карелии, вулкан &quot;Авачинский&quot; на Камчатке, горы на Алтае, Плато Лагонаки, водопады &quot;Руфабго&quot; в Адыгее и множество других мест.</p><p>Чтобы отправиться в путешествие по России, нужно всего лишь купить билеты и путевку, не нужна виза, страховка, знание языка. Отдыхая в России, вы больше узнаете и полюбите свою страну, научите детей бережно относится к природе, увидите и почувствуете то, что останется с вами навсегда.</p><p>Лишь в России есть абсолютно безопасное Черное море, красивейшие Кавказские горы, всемирное наследие ЮНЕСКО о. Байкал, леса Карелии, тундры Кольского полуострова, бесконечные просторы Уральских хребтов и Алтайских гор, Камчатские вулканы, красивейшие просторы Черноземья,&nbsp; незабываемые берега Волги.</p><p>Отдых в России - это еще и возможность отдохнуть разнообразно.&nbsp; Пешие прогулки, вело-путешествия, отдых в горах, треккинги, каньониг, экскурсии на водопады, горные лыжи, поездки в горы, восхождения на вулканы, сафари на снегоходах, туры на лыжах, сплавы по горным рекам и речкам Черноземья, конные походы и прогулки, джиппинг,&nbsp; отдых на базах, отдых на море, детские и семейные походы, поездки на музыкальные фестивали, на праздники городов и сел, поездки в деревни и в глубинку России, где быт людей остался таким же, как был 100 лет назад, поездки в деревни староверов, к Шаманам, в буддийские Дацаны,&nbsp; в храмы и церкви, которые были построены 200- 300 лет назад в горах. Все это возможно, если вы отдыхаете в России!</p><p>Узнайте свою страну - путешествуйте по России!</p><p>Мы, как туроператоры, работающие более 10&nbsp;лет, готовы предложить вам отдых в любом уголочке России!<br />Мы любим отдыхать в России и&nbsp; Вам предлагаем&nbsp; делать это с нами!</p><p><b><a href="/regions/adigeya.html">Активный отдых в Адыгее на Западном Кавказе</a></b> &ndash; активный туризм в Адыгее, Архызе, Домбае и Приэльбрусье.</p><p><b><a href="/regions/ural.html">Активный отдых на Урале</a>&nbsp;- </b>конные туры, сплавы, активные комбинированные туры, велотуры.</p><p>Если Вы предпочитаете активный отдых сидению у бассейна с коктейлем,&nbsp;Уральские горы могут предложить Вам&nbsp;широкий выбор активных туров, рыбалки и охоты: рафтинг и сплавы по рекам Урала на катамаранах; пешие походы в горы, активные туры: конные и велотуры и комбинированные <a href="/regions/ural.html">туры по Уралу</a>,&nbsp;туры выходного дня, активный отдых&nbsp;отдых на турбазах Урала.</p><p><b><a href="/regions/russiaaltay.html">Активный отдых на Алтае</a>:</b><br />сплавы, треккинги, активные комбинированные туры.</p><p><b><a href="/regions/karelia.html">Активный отдых в Карелии</a>:</b><br />сплавы, треккинги, велотуры, экскурсионные туры, лыжные туры, снегоходные туры.</p><p><b><a href="/regions/baikalrussia.html">Активный отдых на Байкале</a></b>:<br />индивидуальные экскурсионные активные туры.</p><p><b><a href="/regions/kolapeninsula.html">Активный отдых на Кольском полуострове</a></b>.</p><p><b><a href="/regions/russiakamchatka.html">Активный отдых на Камчатке</a></b>:<br />активные экскурсионные туры, треккинги.</p><p><b><a href="/regions/siberia.html">Активный отдых в Красноярском крае, Хакасии, Туве</a></b>:<br />активные экскурсионные туры, конные туры.</p><p><b><a href="/regions/centralrussia.html">Активный отдых в центральной России</a></b>:<br />сплавы, велотуры, туры семейного активного отдыха.</p>            </div>
        </div>
        <div class="block_third block_main_base">
            <div class="block_content">
                <h3>Новости</h3>
                                        <ul class="img">                        <li><span>
                                <a href="https://www.dego.ru/news/avtorskie-tury-na-bajkal-leto-2020-.html" title="Авторские туры на Байкал - лето 2020 ">
                                    <img src="/picquadr/news/60/155.jpg" />
                                </a>
                            </span>
                            <p>09.02.2020<br />
                                <a href="https://www.dego.ru/news/avtorskie-tury-na-bajkal-leto-2020-.html" title="Авторские туры на Байкал - лето 2020 ">
                                    Авторские туры на Байкал - лето 2020                                 </a><br />
                                Авторские индивидуальные туры на Байкал - лето 2020                             </p>
                            <div class="clear"></div>
                        </li>                        <li><span>
                                <a href="https://www.dego.ru/news/aviabilety-v-krasnodar-na-rozhdestvo.html" title="Авиабилеты в Краснодар на Рождество!">
                                    <img src="/picquadr/news/60/154.jpg" />
                                </a>
                            </span>
                            <p>13.10.2019<br />
                                <a href="https://www.dego.ru/news/aviabilety-v-krasnodar-na-rozhdestvo.html" title="Авиабилеты в Краснодар на Рождество!">
                                    Авиабилеты в Краснодар на Рождество!                                </a><br />
                                До Нового года осталось всего 12 понедельников! Успейте осуществить мечту! Сейчас билеты на самолет на Рождественские даты стоят от 6 700 руб....                            </p>
                            <div class="clear"></div>
                        </li>                        <li><span>
                                <a href="https://www.dego.ru/news/pritjazhenie-i-shtorma-kolskogo-2018-novyj-format-i-tolko-u-nas.html" title="Притяжение и шторма  Кольского 2018 новый формат и только у нас!">
                                    <img src="/picquadr/news/60/153.jpg" />
                                </a>
                            </span>
                            <p>10.08.2018<br />
                                <a href="https://www.dego.ru/news/pritjazhenie-i-shtorma-kolskogo-2018-novyj-format-i-tolko-u-nas.html" title="Притяжение и шторма  Кольского 2018 новый формат и только у нас!">
                                    Притяжение и шторма  Кольского 2018 новый формат и только у нас!                                </a><br />
                                Океан... Маяк... Северная тишина... это снова и снова притяжение к этому невероятному месту - Кольский п-ов                            </p>
                            <div class="clear"></div>
                        </li>                    </ul>
                    <a title="Все новости" class="textlink" href="https://www.dego.ru/news">Все новости</a>                    
            <br /><br />
            
            <h3>Наша справка</h3>
                                    <ul class="img">                        <li><span>
                                <a href="https://www.dego.ru/info/moj-ljubimyj-bajkal-individualnyj-tur-leto-2020.html" title="Мой любимый Байкал - Индивидуальный тур ЛЕТО 2020">
                                    <img src="/picquadr/info/60/130.jpg" />
                                </a>
                            </span>
                            <p><a href="https://www.dego.ru/info/moj-ljubimyj-bajkal-individualnyj-tur-leto-2020.html" title="Мой любимый Байкал - Индивидуальный тур ЛЕТО 2020">
                                    Мой любимый Байкал - Индивидуальный тур ЛЕТО 2020                                </a><br />
                                Есть одно место на земле, которое тянет мое сердце снова и снова вспоминать, приезжать, скучать и любить... и это Байкал, это название для меня вмещает многое: Тункинская долина, о. Ольхон, Аршан, река Кынгырга с ее водопадами , хребты Хамар-Дабана, мыс Хобой, о. Шара-Нур, горячий копченый омуль, тайга с высоченными кедрами, Шумакские источники  и многое другое...                            </p>
                            <div class="clear"></div>
                        </li>                        <li><span>
                                <a href="https://www.dego.ru/info/video-na-plato-putorana-vodopad.html" title="Видео на Плато Путорана - водопад">
                                    <img src="/picquadr/info/60/127.jpg" />
                                </a>
                            </span>
                            <p><a href="https://www.dego.ru/info/video-na-plato-putorana-vodopad.html" title="Видео на Плато Путорана - водопад">
                                    Видео на Плато Путорана - водопад                                </a><br />
                                Открылись продажи туров на лето 2017 Плато Путорана. Билет фнужно приобретать в феврале. В этом году будет ограниченное количество билетов!В связи с ремонтом полосы в ап Алыкель, в 2017-18г.г.  рейсы из Москвы будут идти через Сургут и Новый Уренгой с пересадкой, продажу билетов открывают 1.02. 2017! Спешите бронировать места! Наш клуб, при брони тура до конца февраля дарит Вам скидку 6 000 рублей на туры по Плато Путонана! Смотрите видео и собирайтесь!                             </p>
                            <div class="clear"></div>
                        </li>                        <li><span>
                                <a href="https://www.dego.ru/info/arkticheskiemorja.html" title="Арктические моря">
                                    <img src="/picquadr/info/60/128.jpg" />
                                </a>
                            </span>
                            <p><a href="https://www.dego.ru/info/arkticheskiemorja.html" title="Арктические моря">
                                    Арктические моря                                </a><br />
                                Среди морей, омывающих границы России, море Лаптевых, Баренцево, Карское, Восточно-Сибирское и Чукотское моря относят к арктическим морям. Все они принадлежат Северному Ледовитому океану и расположены за полярным кругом. В России  на Арктических морях можно побывать отправившись в путешествие на Чукотку, Шпицберген, Кольский полуостров. Подробнее ...                            </p>
                            <div class="clear"></div>
                        </li>                    </ul>
                    <p class="marlr15"><a title="Все статьи" class="textlink" href="https://www.dego.ru/info">Все статьи</a></p>
                     
                <br />
                <br />
            </div>       
        </div>
        <div class="clear"></div>
    </div>
</section>
<section id="block_main_bottom">
    <div class="block_inner">
        
        <div class="block_content"><hr /></div>
        
        <div class="block_quart">
            <div class="block_content">
                Расскажите о нас друзьям:
                <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
                <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,gplus" data-yashareTheme="counter"></div>
            </div>
        </div>
        <div class="block_third">
            <div class="block_content">
                <div class="block_inline">
                    Подпишитесь на новости:<br />
                    <div class="block_subscribe_button">
                        <div class="fb-follow" data-href="https://www.facebook.com/GO-Клуб-путешествий-со-смыслом-898602233539728/" data-colorscheme="light" data-layout="button_count" data-show-faces="false"></div>
                    </div>
                    <div class="block_subscribe_button">
                        <div id="vk_subscribe"></div>
                        <script type="text/javascript">
                            VK.Widgets.Subscribe("vk_subscribe", {mode: 1, soft: 1}, -9847436);
                        </script>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
        </div>
        <div class="block_fifth">
            <div class="block_content">
                <div class="block_inline">
                    <address><a href="mailto:godego.an@gmail.com">godego.an@gmail.com</a><b>&nbsp;</b></address>
                    <a class="order" title="Online-запрос">Online-запрос</a>
                </div>
            </div>
        </div>
        <div class="block_fifth aright">
            <div class="block_content">
                <address>+7 966 <b>306 33 00</b></address>
                <a class="recall" title="Заказ звонка">Заказать звонок</a>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</section>

<footer>  
    <section id="block_footer">
        <div class="block_inner">
            <div class="block_fifth"><div class="block_content"><ul><li><a href="/regions/krym.html">Отдых&nbsp;в Крыму</a></li><li><a href="/regions/chukotka.html">Отдых на Чукотке</a></li><li><a href="/regions/kolapeninsula.html">Отдых на Кольском полуострове</a></li><li><a href="/regions/adigeya.html">Отдых в Адыгее</a></li><li><a href="/regions/baikalrussia.html">Отдых на Байкале</a></li><li><a href="/regions/karelia.html">Отдых в Карелии </a></li><li><a href="/regions/russiaaltay.html">Отдых на Алтае</a></li></ul></div></div>
            <div class="block_fifth"><div class="block_content"><ul><li><a href="/regions/anta.html">Отдых в Антарктиде</a></li><li><a href="/regions/sahalin.html">Отдых на Сахалине</a></li><li><a href="/regions/ural.html">Отдых на Урале</a></li><li><a href="/regions/siberia.html">Отдых в Красноярском крае, Хакасии, Туве</a></li><li><a href="/regions/russiakamchatka.html">Отдых на Камчатке</a></li><li><a href="/regions/centralrussia.html">Отдых в Центральной России</a></li><li><a href="/regions/platoputorana.html">Отдых на Плато Путорана</a></li></ul></div></div>
            <div class="block_fifth"><div class="block_content"><ul><li><a href="/types/avto-tury.html">Авто-туры</a></li><li><a href="/types/voshozhdenie.html">Восхождения</a></li><li><a href="/types/multi-tours.html">Мультитуры</a></li><li><a href="/types/offroad-tours.html">Джип-туры</a></li><li><a href="/types/kvadrotsikly.html">Туры на квадроциклах</a></li></ul></div></div>
            <div class="block_fifth"><div class="block_content"><ul><li><a href="/types/voshozhdenie.html">Восхождения</a></li><li><a href="/types/kvadrotsikly.html">Туры квадроциклах</a></li><li><a href="/types/bike-tours.html">Велотуры</a></li><li><a href="/types/rafting-tours.html">Сплавы по рекам</a></li><li><a href="/types/trekking-tours.html">Треккинги</a></li></ul></div></div>
            <div class="block_fifth"><div class="block_content"><ul><li><a href="/types/excursion-tours.html">Экскурсионные туры</a></li><li><a href="/types/corporate-tours.html">Корпоративные туры</a></li><li><a href="/types/rybalka.html">Рыболовные туры</a></li><li><a href="/types/expeditions.html">Экспедиции</a></li></ul></div></div>
            <div class="clear"></div>
            
        </div>
    </section>
    
    <section id="block_bottom">
        <div class="block_inner">
            <div class="block_half">
                <div class="block_content">
                    &copy;2005-2020 <a href="https://www.dego.ru" title="Клуб путешествий GO">Клуб путешествий GO</a> - активный отдых в России. Все права защищены.<br /><a href="https://www.adagiomedia.ru/" target="_blank">AMG24 - разработка сайта</a> | <a class="service" href="/aboutgo/project.html">Информация о сайте</a> | <a class="service" href="/aboutgo/law.html">Копирование информации</a>                </div>
            </div>
            
            <div class="block_quart">
                <div class="block_content acenter block_counters">
                    <!--LiveInternet counter--><script type="text/javascript">document.write("<img src='https://counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) +";i" + escape("Жж"+document.title.substring(0,80)) + ";" + Math.random() + "' width=1 height=1 alt=''>")</script><!--/LiveInternet--><!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img src="https://counter.yadro.ru/logo?44.11" border=0 width=1 height=1 alt="" title="LiveInternet"></a><!--/LiveInternet--><!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) {    (w[c] = w[c] || []).push(function() {        try {            w.yaCounter4413886 = new Ya.Metrika(4413886);             yaCounter4413886.clickmap(true);             yaCounter4413886.trackLinks(true);                } catch(e) { }    });})(window, 'yandex_metrika_callbacks');</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/4413886" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter37210535 = new Ya.Metrika({ id:37210535, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/37210535" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->                </div>
            </div>
            
            <div class="block_quart block_main_base">
                <div class="block_content aright block_socials">
                    Мы в соцсетях:
                                        <a href="https://vk.com/godego " target="_blank" title="Вконтакте"><i class="effect-fa fa-vk"></i></a>    
                                        <a href="https://www.facebook.com/GO-Клуб-путешествий-со-смыслом-898602233539728/" target="_blank" title="Facebook"><i class="effect-fa fa-facebook"></i></a>    
                                    </div>
            </div>
            
            <div class="clear"></div>
        </div>
    </section>
</footer>
</div>

<div class="block_hidden">
    
    <form id="form_order" action="https://www.dego.ru/order.html" method="post">
        <input type="Hidden" name="ccheck" value="d41d8cd98f00b204e9800998ecf8427e" />
        
        <p><label>Ваше имя:<sup class="red">*</sup></label><br />
        <input type="text" class="styler" style="width:100%;" name="user_name" /></p>
                        
                        <p><label>Телефон:<sup class="red">*</sup></label><br />
                        <input type="text" class="styler" style="width:100%;" name="phone" /></p>
                        
                        <p><label>e-Mail:<sup class="red">*</sup></label><br />
                        <input type="text" class="styler" style="width:100%;" name="email" /></p>
                        
                        <p><label>Комментарий:<sup class="red">*</sup></label><br />
                        <textarea class="styler" style="width:100%;" name="text"></textarea></p>
                        
                        <p><small><sup class="red">*</sup> - обязательно для заполнения</small></p>
                                
        <p><button class="styler">Отправить запрос</button></p>
                        
        <div id="form_order_response" class="red"></div>
    </form>
    <script type="text/javascript">
    $(document).ready(function(){	
        var OrderOptions = { target: "#form_order_response", beforeSubmit: showOrderRequest, success: showOrderResponse, notsuccess: showRequestError, timeout: 5000 };
        $('#form_order').submit(function() { 
        $(this).ajaxSubmit(OrderOptions); 
        return false;
        });
    });
    </script>
    
    <form id="form_recall" action="https://www.dego.ru/recall.html" method="post">
		<input type="Hidden" name="ccheck" value="d41d8cd98f00b204e9800998ecf8427e" />
		<p><label>Ваше имя:<sup class="red">*</sup></label><br />
        <input type="text" class="styler" style="width:100%;" name="user_name" /></p>
                        
                        <p><label>Телефон:<sup class="red">*</sup></label><br />
                        <input type="text" class="styler" style="width:100%;" name="phone" /></p>
                        
                        <p><small><sup class="red">*</sup> - обязательно для заполнения</small></p>
                                
        <p><button class="styler">Заказать звонок</button></p>
        <div id="form_recall_response" class="red"></div>
	</form>
    <script type="text/javascript">
	$(document).ready(function(){
		var PhonecallOptions = { target: "#form_recall_response", beforeSubmit: showPhonecallRequest, success: showPhonecallResponse, notsuccess: showRequestError, timeout: 5000 };
		$('#form_recall').submit(function() { 
			$(this).ajaxSubmit(PhonecallOptions); 
			return false;
		});
	});
	</script>
    <div id="block_message"><div id="block_message_inner"></div></div>
	<a class="message" id="button_message_loader"></a>
</div>
<div id="button_top"><a href="#"><i class="effect-fa fa-angle-up"></i></a></div>
</body>
</html>